[教你在Cydia版本中对插件/应用停止升级] 加固插件版本低怎样办

来源:平面设计 发布时间:2018-08-27 03:45:47 点击:

此前,我们为大年夜家报导过Cydia1.1.23更新增长了两个重磅功能,个中一个就是可以或许支撑对应用和插件升级。这意味着,只需相干应用和插件有旧版本便可以直接经过过程Cydia直接装置。

教你在Cydia版本中对插件/应用停止升级1

在此前的 Cydia 版本中我们是没法直接完成对插件或许应用停止升级的(除非应用文件导入的方法),那么明天就为大年夜家简单简介一下若何对插件和应用停止升级。

1.在 Cydia 中找到欲望升级的插件或应用包

2.点击右上角更改

教你在Cydia版本中对插件/应用停止升级2

3.点击升级

4.选择欲望升级的版本

教你在Cydia版本中对插件/应用停止升级3

5.点击确认便可

值得一提的是,升级应用或插件不只仅限于默许添加的源,同时还实用于第三方的源,升级有助于用户选择最合适他们设备的插件或许应用版本,在必定程度上对稳定性有所赞助。

推荐拜访:教你 升级 中对 cydia手势插件 cydia插件下载
上一篇:iPhone6九宫格键盘设置办法_iPhone九宫格键盘
下一篇:最后一页

Copyright @ 2013 - 2018 易啊教导网_收费进修教导网_自学.励志.生长! All Rights Reserved

易啊教导网_收费进修教导网_自学.励志.生长! 版权一切 湘ICP备11019447号-75